probleme avec firefox

Tout ce qui concerne l'ordi est à poster ici !
Répondre
Avatar de l’utilisateur
cooldedeman_3
Dieu de la mob
Dieu de la mob
Messages : 2509
Inscription : dim. 19 août 2007 - 8:39
Localisation : deux sevres/loire atlantique

probleme avec firefox

Message par cooldedeman_3 » jeu. 09 mars 2017 - 23:48

bonjour à tous,
J'ai un petit souci avec firefox...
quand je suis sur le forum, je veux allez dans une rubrique, je fais clic gauche, et la j'ai erreur "404 no found Le fichier requis n'a pas été trouvé. Il peut s'agir d'une erreur technique. Veuillez réessayer ultérieurement. Si vous ne pouvez pas accéder au fichier après plusieurs tentatives, cela signifie qu'il a été supprimé. "

Alors que si je fais sur le meme post, clic droit ouvrir dans un nouvel onglet, la page s'ouvre normalement....
et cela pour tout les sites (ebay, liens de resultats google...etc...)j'arrive à etre sur la page principale, et ensuite, si j'avance pas par clic droit ouvrir dans un nouvel onglet, la page ne s'ouvre pas ou alors j'ai une erreur.

Alors la je seche complement, je n'ai aucune idée d'ou pourrait venir se probleme (pas de jeu ou programme installé sur le pc ou autre...)

edit: a partir du moment que je peux faire un clic droit "ouvrir un nouvel onglet", je dois le faire, sinon avec le clic gauche, sa me met probleme de serveur....erreur 404...
Donc un bouton payer sur paypal, par exemple,va tres bien marché, mais par exemple le "éditer" sur le fofo, je suis obliger de faire clic droit...
Les adresses enregistré sous la barre d'adresse s'ouvre tres bien avec le clic gauche...
arf, je suis perdu (scan antivirus et malware cette nuit, redémarrage et toujours la meme chose....
banzai

Avatar de l’utilisateur
DataMAX
Administrateur
Administrateur
Messages : 12707
Inscription : sam. 28 août 2004 - 17:30
Contact :

Re: probleme avec firefox

Message par DataMAX » dim. 12 mars 2017 - 19:09

Hello,

Essaye de créer un nouveau profil Firefox, pour voir si ça provient de lui.
https://support.mozilla.org/t5/tkb/arti ... icle-id/17

Le javascript est activé ?

Avatar de l’utilisateur
cooldedeman_3
Dieu de la mob
Dieu de la mob
Messages : 2509
Inscription : dim. 19 août 2007 - 8:39
Localisation : deux sevres/loire atlantique

Re: probleme avec firefox

Message par cooldedeman_3 » dim. 12 mars 2017 - 19:58

merci datamax.
je ne sais pas pourquoi, mais c'est redevenue comme avant...
le plus bizarre, c'est que lorsque j'ouvrai une page et que j'avais l'erreur, dans la barre d'adresse, il y avait l'adresse avec plein de %

encore merci !
banzai

Répondre