La recherche a retourné 169 résultats

par Maximemobeur
sam. 07 août 2010 - 14:30
Forum : Pannes réglages & autres
Sujet : joint à la pipe?
Réponses : 5
Vues : 1405

joint à la pipe?

salut a tous, alors voila je vais remonter des carters d'origine, mais je me demandais si il y avait vraiment besoin de mettre des joints entre la pipe et les clapets et entree les clapets et les carters, ou si c'etait aussi bien de ne mettre que de la bonne pate a joint, a votre avis?
merci :P
par Maximemobeur
mer. 07 juil. 2010 - 17:45
Forum : Pannes réglages & autres
Sujet : y'en ai marre :(
Réponses : 4
Vues : 1293

peut être un reglage carbu trop riche ?
par Maximemobeur
dim. 20 juin 2010 - 16:41
Forum : Pannes réglages & autres
Sujet : allumage mvt 103
Réponses : 12
Vues : 2214

faut faire des recherches, beaucoup de post en parlent ...
et oui sa se cale, mais deja quel genre d'allumage as-tu? rupteur ou electro?
par Maximemobeur
sam. 19 juin 2010 - 12:16
Forum : Pannes réglages & autres
Sujet : courroie sous la pluie
Réponses : 16
Vues : 3040

d'accord, mais si l'eau arrive a rentrer dans la casserole, elle va rester dedans non? donc sa risque de patiner autant voire plus
par Maximemobeur
jeu. 17 juin 2010 - 14:53
Forum : Pannes réglages & autres
Sujet : courroie sous la pluie
Réponses : 16
Vues : 3040

d'accord merci ;) mais quand sa patine comme sa a couse de l'eau, sa doit user a mort les joues du vario non?
et puis un cache vario avec un vario rgd je pense que sa ne passe pas :$
par Maximemobeur
mer. 16 juin 2010 - 18:03
Forum : Pannes réglages & autres
Sujet : courroie sous la pluie
Réponses : 16
Vues : 3040

courroie sous la pluie

salut a tous,
alors voila j'ai un problème quand je roule sous la pluie, j'ai un vario rgd, un ressort polini bien serré, et une courroie presque neuve, mais dès qu'il pleut sa patine à mort sur le vario du coup c'est très difficile d'avancer ...
que pourrais-je faire pour cela? merci
par Maximemobeur
sam. 12 juin 2010 - 22:56
Forum : Pannes réglages & autres
Sujet : prise directe
Réponses : 6
Vues : 1607

le coté creux de la rondelle va du coté du moteur ;)
par Maximemobeur
mer. 02 juin 2010 - 21:54
Forum : Tutoriaux
Sujet : Bridage optionnel
Réponses : 37
Vues : 25622

désolé de déterrer ce sujet :?
mais ce n'est pas mauvais pour le moteur ce système? et est-ce qu'on perd en acceleration lorsque le bridage est actif?
par Maximemobeur
ven. 30 oct. 2009 - 12:49
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

j'éssaye, mais je n'ais que mon portable et j'arrive pas à sortir les videos :evil:
par Maximemobeur
jeu. 29 oct. 2009 - 20:41
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

lol c'est un vrai casse tête, je n'ais jamais vu ça, pas moyen de faire marcher cette p***** de brelle
par Maximemobeur
jeu. 29 oct. 2009 - 20:19
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

mes masses sont bonnes et c'est toujours pareil
par Maximemobeur
jeu. 29 oct. 2009 - 16:10
Forum : Pannes réglages & autres
Sujet : Petite astuce peut être possible...
Réponses : 17
Vues : 2852

Merci à tous d'intervenir, ça fait plaisir! :wink: Maximemobeur: Je n'ai pas de quoi faire cette modif, a part des tournevis, marteaux, clés plates, clés à pipe de 11 et 21 (culasse, bougie), et clés à molettes, je ne suis pas du tout équipé pour faire des modifs de ouf comme celle çi, je suis en a...
par Maximemobeur
jeu. 29 oct. 2009 - 13:58
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

je vais voir ça
par Maximemobeur
jeu. 29 oct. 2009 - 13:27
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

d'accord merci :)

sinon vous savez si on peut mettre une bobine d'allumage a rupteur sur un allumage electro? car la difference des resistance est enorme je trouve ( voir au-dessus)
par Maximemobeur
jeu. 29 oct. 2009 - 13:13
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

j'ai testé ma bobine qui est montée actuellement dans mon allumage electro, je trouve une résistance de 0.783 kilo ohms. j'ai retrouvé 2 bobines d'allumage chez moi et j'ai testé: -une bobine d'allumage a rupteur: résistance de 0.5 ohm -une bobine d'allumage electro: résistance de 0.796 kilo ohms ce...
par Maximemobeur
jeu. 29 oct. 2009 - 11:56
Forum : Pannes réglages & autres
Sujet : Petite astuce peut être possible...
Réponses : 17
Vues : 2852

au pire tu te trouve un volant d'allumage a rupteur, et tu prend le moyeu pour le mettre sur ton volant d'allumage electro. j'ai fait cette modif plusieurs fois et c'est nikel ;)
par Maximemobeur
jeu. 29 oct. 2009 - 10:55
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

mes clapets sont neuf, ce sont des doppler. pour l'allumage que dois-vérifier? la brelle ne tire pas, même a bas régime, il n'y a rien sous la poignée d'accélérateur, aucune puissance, ça viendrait aussi de l'allumage?
par Maximemobeur
mer. 28 oct. 2009 - 16:40
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

après recalage de l'allumage et éssais avec un gicleur de 62, c'est toujours pareil.
par Maximemobeur
mer. 28 oct. 2009 - 12:11
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

sa peut venir de l'allumage? pourtant sa demarre au quart de tour
par Maximemobeur
mar. 27 oct. 2009 - 22:29
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

mon callage est a 1.3 avant PMH ( d'après le pied a coulisse) et quand je lève la roue arrière, le moteur broute, même avec le gicleur de 68, je vais aller acheter un gicleur de 62 pour voir ce que sa donne
par Maximemobeur
mar. 27 oct. 2009 - 18:02
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

ah d'accord, moi c'est juste un 15 SHA
par Maximemobeur
mar. 27 oct. 2009 - 17:58
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

Jef a écrit :je suis en 62 avec un kit bidalot preparé

tu as quoi comme carbu?
par Maximemobeur
mar. 27 oct. 2009 - 17:58
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

d'accord merci je verrais tout ca demain :)
par Maximemobeur
mar. 27 oct. 2009 - 17:53
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

je doit le caler a 1.3mm c'est bien ca?
par Maximemobeur
mar. 27 oct. 2009 - 17:40
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

alors j'ai vérifié tout ça, -gicleur 82 trop riche et ne monte pas dans les tours -gicleur 75 pareil -gicleur 68 les choses s'améliorent mais toujours un peu riche et ne dépasse pas 40km/h pensez vous que je doit encore baisser mon gicleur? sa me parait petit deja pour un kit ma culasse a été raboté...
par Maximemobeur
mar. 27 oct. 2009 - 15:58
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

merci, pour la culasse j'ai une origine rabotée, le kit est neuf et n'est pas rayé. pour le carbu c'est un 15
par Maximemobeur
mar. 27 oct. 2009 - 15:47
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

allumage que me conseillez vous comme calage? ma transmission j'ai toujours eu celle la: 11*56
par Maximemobeur
mar. 27 oct. 2009 - 15:26
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

les reglages j'ai tout éssayé, et prise d'air je n'en ai pas repéré. ily a un truc qui me parait bizarre aussi, c'est normal qu'il y ait 3 petits trous dans la jupe du piston au niveau de la barrète d'echappement?
par Maximemobeur
mar. 27 oct. 2009 - 15:20
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

la mob ne tire pas et ne roule pas a plus de 40 km/h. et avant que j'ai ce kit, sa marchait du tonnerre, mais mon 45.5 malossi a sérré donc j'ai mis ce kit, et depuis sa ne marche plus
par Maximemobeur
mar. 27 oct. 2009 - 15:11
Forum : Pannes réglages & autres
Sujet : malossi g1
Réponses : 53
Vues : 7367

malossi g1

Bonjour a tous, je na sais vraiment plus quoi faire, javais un moteur monté avec BM polini et un kit malossi g1 neuf que j'ai acheté a un particulier. sa ne marchait pas bien du tous, et comme mes carters etaient en mauvais état, j'ai penser que sa venait de la. Or quand j'ai remonté mon moteur avec...