Ventilxp.com - Le Forum de la mob

Le Site et le Forum de la mob
Nous sommes actuellement le lun. 10 déc. 2018 - 19:51

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePublié : lun. 02 nov. 2015 - 6:29 
Hors-ligne
Bricoleur
Bricoleur
Avatar de l’utilisateur

Inscription : dim. 26 oct. 2008 - 21:54
Messages : 135
Localisation : Toulouse (31 powaaa)
Salut à tous! Ayant changer mes mots de passe de mes comptes de messagerie, 2 sur hotmail et 1 sur Gmail, j'ai recréer les compte pour voir si ça fonctionnait! Ça fonctionne impec, Thunderbird télécharge bien les mails et les dossiers, mais impossible d'en envoyer : Image ça fait la même chose avec un compte gmail et j'ai beau entrer le nouveau mot de passe, ou supprimer et recréer les comptes avec le bon mot de passe, ça fait la même :cry:

Une idée du pourquoi du comment ? Si je me connecte sur leur site je peut envoyer des messages sans problème et avant, avec l'ancien mot de passe ça fonctionnait sans problème, je pouvait envoyer des messages dans Thunderbird!

_________________
[ATOMICFL0W_86]


Haut
   
 Sujet du message :
MessagePublié : lun. 02 nov. 2015 - 8:58 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : mar. 20 sept. 2005 - 9:32
Messages : 19967
Localisation : 44 powaaa
Tu as mal renseigné les paramètres du serveur sortant (SMTP)

_________________
Mes tutos-vidéos sur Youtube
Mes calculettes pour mob

Image


Haut
   
 Sujet du message :
MessagePublié : lun. 02 nov. 2015 - 14:41 
Hors-ligne
Bricoleur
Bricoleur
Avatar de l’utilisateur

Inscription : dim. 26 oct. 2008 - 21:54
Messages : 135
Localisation : Toulouse (31 powaaa)
Flucky a écrit :
Tu as mal renseigné les paramètres du serveur sortant (SMTP)


Non, en fait, c'était juste mon mot de passe qui faisait plus de 16 caractères : http://answers.microsoft.com/en-us/wind ... 0382e4efe9

_________________
[ATOMICFL0W_86]


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 3 messages ] 

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Maël Soucaze