Ventilxp.com - Le Forum de la mob

Le Site et le Forum de la mob
Nous sommes actuellement le dim. 18 août 2019 - 6:57

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message : probleme demarrage à froid
MessagePublié : ven. 01 févr. 2019 - 18:45 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : lun. 07 mars 2016 - 17:11
Messages : 12
Localisation : toulouse
bonjour

je rencontre un problème sur magnum xr que je n'arrive pas à élucider

Ma configuration kit 50w polini carbu 19/19 shbd clapet carbone malossi vl2

A froid j'ai beaucoup de mal à démarrer l'essence n'arrive pas au cylindre avant une bonne douzaine de coup de kick et encore....

-pourtant carbu passer à l'ultrason donc propre.

-essence arrive bien au carbu et la mise à l'air du bouchon de réservoir est bonne.

-la compression est bonne car j'ai mis un un doigt en latex d'un gants sur la pipe d'admission et celui-ci est bien aspiré quand je kick

C'est bien un problème d'arriver d'essence car la bougie est seiche...

par contre une fois qu'elle a démarrée plus de problème,mais le lendemain rebelote...

j'ai essayé de détecter une prise d'air une fois démarrer en pulvérisant du star pilote sur les zones dites "fragile" (joint spy vilo,joint d'admission,joint moteur)et je n'ai rien trouvé.

Si quelqu'un a déjà rencontré ce problème et a une explication je suis preneur.

Merci


Haut
   
 Sujet du message : Re: probleme demarrage à froid
MessagePublié : ven. 01 févr. 2019 - 21:26 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2325
Localisation : 78
J’ai eu le même problème
C’est le pointeau du flotteur que est dégradé
La pointe en caoutchouc est devenue très fine avec l’usure et elle se coince dans la partie femelle conique dès que le carbu ne fonctionne pas pendant 24 h
Du coup le carbu est tout sec au démarrage avec un niveau très faible , voir vide
dès que tu bouges la bécane avec de nombreux coup de kick ou que tu la penche à l’horiZontale
Le truc se décoince le carbu se rempli et ça repart

A remplacer donc

Même problème sur shb , phbg , Phbl

Tu trouves ça au détail chez dellorto SWM

Pour quelques euros :mrgreen:

_________________
ceux qui connaissent ma mob n'ont vu que
l'arriere


Haut
   
 Sujet du message : Re: probleme demarrage à froid
MessagePublié : ven. 01 févr. 2019 - 21:35 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : lun. 07 mars 2016 - 17:11
Messages : 12
Localisation : toulouse
Tout d abord merci pour ta réponse :D
Pense tu qu un pointeau de carbu Dell orto 17.5 est le même ou peut faire la affaire?
Merci


Haut
   
 Sujet du message : Re: probleme demarrage à froid
MessagePublié : ven. 01 févr. 2019 - 23:59 
Hors-ligne
Apprenti
Apprenti
Avatar de l’utilisateur

Inscription : jeu. 16 juin 2016 - 17:56
Messages : 554
Localisation : le havre
contrôle les clapets.
les malossi VL2 sont très fragiles, surtout la lamelle du bas qui casse très rapidement.
et si c’est cassé c’est un bonne galère pour démarrer...

_________________
le team bitécouto
mon MBK 51 de piste
MBK 51 piste de JRD
Ducati 848 full termignoni, 135cv 50.000kms
Peugeot 205 GTI 1,9L 220.000kms rouge.. la plus belle et plus rapide!

Image


Haut
   
 Sujet du message : Re: probleme demarrage à froid
MessagePublié : mar. 05 févr. 2019 - 17:51 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : lun. 07 mars 2016 - 17:11
Messages : 12
Localisation : toulouse
oui en effet quand je couche la mob du côté filtre a air pendant une dizaine de seconde elle démarre nickel
Donc j'ai changé le pointeau et en même temps le flotteur et c'est toujours pareil....
je vais me contenter de cette solution
Dorénavant elle dormira coucher :D :D :D


Haut
   
 Sujet du message : Re: probleme demarrage à froid
MessagePublié : mar. 05 févr. 2019 - 20:25 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2325
Localisation : 78
Vérifie quand même la bonne liberté de mouvement de ton flotteur
Et la propreté du siège qui reçoit le pointeau
Tout doit être bien libre

Autre truc

Moi je ne ferme pas mon robinet
Mon pointeau est bon , jamais une goutte par terre en stationnement
Et du coup ça démarre nickel , le carbu n’est jamais sec
:mrgreen:

_________________
ceux qui connaissent ma mob n'ont vu que

l'arriere


Haut
   
 Sujet du message : Re: probleme demarrage à froid
MessagePublié : dim. 10 févr. 2019 - 19:34 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : lun. 07 mars 2016 - 17:11
Messages : 12
Localisation : toulouse
Problème résolu :D
Cela venez bien du pointeau j avais aussi un filtre à essence entre le carbu et le robinet d' essence.
Il y avait toujours une bulle d air ce qui voulait dire que le carbu ne s amorçait pas je pense.
Donc j ai retiré le filtre est tout va bien :D
Merci pour votre aide


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 7 messages ] 

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Maël Soucaze