Ventilxp.com - Le Forum de la mob

Le Site et le Forum de la mob
Nous sommes actuellement le ven. 20 oct. 2017 - 6:09

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 28 messages ] 
Auteur Message
 Sujet du message : Réglage 103 kit Polini W
MessagePublié : lun. 19 juin 2017 - 13:27 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Comme évoqué dans ma présentation, j'ai restauré pour un ami sa 103 SLC. Elle était équipée d'un kit 50 W Polini liquide et d'un pot serpentin, probablement un Polini Custom, mais pas sûr car il n'y a que le numéro TPSI, aucune marque n'est gravée sur le pot.

Suite à une bonne occasion, décision est prise de remplacer le pot serpentin bricolé (la chicane et l'embout avaient été perdus sur la route il y a bien longtemps) par un Doppler ER1 que je pensais être un bon pot polyvalent. C'est là que les soucis arrivent : en effet, malgré une carburation qui semble bien réglée, la mobylette n'avance plus comme avant. Le variateur (d'origine) ne s'ouvre plus à fond, alors que tout se passait bien avec le pot serpentin.

Voici la configuration du moteur :
Kit 50 Polini W liquide non préparé, segment neuf
Carbu Dell'ort SHA 15/15, gicleur 76, 2 grilles en moins sur le filtre à air
Pot Doppler ER1 débridé
Tout le reste du moteur est d'origine.

On a essayé plusieurs combinaisons de gicleur/filtre à air, mais aucune n'a permis d'avoir un fonctionnement optimal.

Pouvez-vous m'aider à résoudre ce souci?

D'avance merci !


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : lun. 19 juin 2017 - 15:48 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : ven. 23 oct. 2009 - 10:23
Messages : 1878
Localisation : 62 - pays de la lys romane
salut !!!

première chose à faire avant de tout tripatouiller : vérifie que le pot oscille bien sans aucune retenue.

à 90 % c'est ca qui gene l'ouverture complète du vario....

si ca fonctionnait correctement avec l'ancien pot y a pas de raison qui ca change...


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : lun. 19 juin 2017 - 17:29 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : jeu. 14 déc. 2006 - 20:58
Messages : 890
Salut,
je confirme, à tout les coups la biellette arrière du pot long est trop serrée ou a un angle qui ne lui permet pas de pivoter librement.
recule le moteur a la main, et observe le pot long.
si non, démonte la rotule et essais de faire coulisser le pot a la main, il doit être libre .


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : lun. 19 juin 2017 - 17:48 
Hors-ligne
Dieu de la mob
Dieu de la mob

Inscription : mer. 20 déc. 2006 - 13:42
Messages : 3028
Possible aussi que le poid des masselottes ne sois plus adapté

_________________
Image Fresco limited Image

Cherche Nokia E90


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 20 juin 2017 - 8:31 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Le pot qui bloque le mouvement du moteur est en effet la première chose à laquelle nous avons pensé.

Le pot est bien monté, la biellette n'est pas trop serrée et il n'y a pas de point dur. Pour en être sûr, on a même fait l'essai en remplaçant la biellette par un morceau de fil fer histoire que le pot soit totalement libre au niveau du bras oscillant. Bilan : ça ne change absolument rien.

J'ai oublié de préciser que le vario s'ouvre complétement à vide (roue arrière décollée du sol).

J'ai bien peur que 103peugeot ait mis le doigt sur le problème... :|


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 20 juin 2017 - 10:40 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : ven. 23 oct. 2009 - 10:23
Messages : 1878
Localisation : 62 - pays de la lys romane
bizarre : moi avec un pot serpentin j'avais tendance à alourdir le vario pour rouler sur le couple, vu que ce genre de pot est limité en haut, contrairement à un pot long...

tente quand même d'alourdir un peu pour voir alors....

ou alors c'est le copntraire : ton vario est peut être trop lourd et tu as du mal a atteindre le régime maxi tel quel avec ce pot...

pareil : qu est ce que tu as comme transmission sur cette 103 ??? si tu tire une transmission trop longue avec un pot nécessitant des tours (en tout cas plus qu'un pot coupleux comme un serpentin qui tire quasiment tout sans souci) tu peux avoir cette réaction...

tu peux poster une photo de tes poids en l'état ?


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 20 juin 2017 - 11:49 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Je ne peux pas poster de photo des poids car la mobylette est celle d'un ami, je ne l'ai pas sous la main. Mais il s'agit des masselottes d'origine de 103 SP, le vario étant entièrement d'origine.

Par contre, la transmission est très longue puisqu'il y a une couronne de 42 dents sur la machine... D'après toi la transmission trop longue pourrait être la cause du problème?


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 20 juin 2017 - 12:28 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : jeu. 14 déc. 2006 - 20:58
Messages : 890
ça se pourrai bien oui, si tu est en 11*42, ça tire vraiment long, pour peu que ton amis ne soit pas un poids plume, avec un pot long, pas étonnant qu'elle rame.
avec un pot long, le moteur deviens vraiment creux en bas par rapport aux origine/serpentin.


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 20 juin 2017 - 13:15 
Hors-ligne
Débutant
Débutant
Avatar de l’utilisateur

Inscription : mer. 14 juin 2017 - 8:53
Messages : 59
Avec un variateur équipé des deux masses d'origine et une transmission en 11x42 elle doit effectivement peiner.
11x42 ça commence à faire alors cumuler à un variateur qui s'ouvre beaucoup trop tôt :? .
Achète un jeu de contrepoids et essayer au passage un truc genre 11x52 :wink: .


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 20 juin 2017 - 13:18 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
C'est la transmission qu'il avait monté quand il était ado, alors maintenant à la quarantaine passée il a forcit un peu, comme tout le monde :lol:

Il envisageait de repasser sur une transmission plus neutre, genre 11x50 histoire d'avoir un peu plus de couple. On va commencer par regarder du coté de la transmission. Parce que la vitesse de pointe c'est bien, mais s'il faut une ligne droite de 3 km pour l'atteindre ça sert pas à grand chose....


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mer. 21 juin 2017 - 9:39 
Hors-ligne
Bricoleur
Bricoleur

Inscription : jeu. 16 juin 2016 - 17:56
Messages : 184
Localisation : le havre
De Mémoire il y a une rondelle soudée dans la Rotule Doppler l'a tu enlevé?

Édit: dans ma
Jeunesse j'en avait achete un pour ma 103, et je me rappelle avoir enlevé la fameuse rondelle qui était soudée a l'intérieure de la corne du pot...

_________________
le team bitécouto
MBK 51 "de piste"
Ducati 848 full termignoni, 135cv 50.000kms
Peugeot 205 GTI 1,9L 220.000kms rouge.. la plus belle et plus rapide!


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mer. 21 juin 2017 - 13:21 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Le pot a été acheté d'occasion et était déjà débridé, donc la réponse est oui la rondelle a bien été retirée.


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mer. 21 juin 2017 - 22:24 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 10:24
Messages : 7187
Localisation : Orsay (91)
Cherche pas, c'est la transmission !!!

Ca tire vraiment long !!! :shock:

Perso je sais que j'ai souvent utilisé une transmission 11x56 pour faire les réglages...
C'est rarement celle que j'ai laissé, mais c'est une bonne base pour ne pas etre trop emmerdé...

_________________
Image
A Fifi et Laerdal... Et Uk, et Nemo allez savoir pourquoi...
A tous ceux qui nous ont quitté trop tot... Pourquoi vous ?
Pour que la liberté vaille le coup que l'on se batte...


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : jeu. 22 juin 2017 - 20:05 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2114
Localisation : 78
Oui 11x42
Sauf si tu pèse 40 kg
C'est trop long

Tu stagnes en duos régime :mrgreen:

_________________
ceux qui connaissent ma mob n'ont vu que
l'arriere


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : ven. 23 juin 2017 - 0:25 
Hors-ligne
Bricoleur
Bricoleur
Avatar de l’utilisateur

Inscription : dim. 26 févr. 2017 - 2:51
Messages : 242
Localisation : Dordogne 24
Clairement oui, c'est bien trop long. Surtout avec un kit 50,c'est pas une locomotive :mrgreen:

_________________
*103 sv :
Cylindre origine amélioré, carbu 15 sha + vis de richesse (inreglable) , 11x62, pot serpentin Simonini à chicanes.
*103 :
Sans suspension, sans vario ! Autisa 44mm, phbg 17,5, serpentin simonini NH
*Av88 décembre 1964
Origine + xxl + double variation (poulie BB) stand-by pour l'instant
*Av88 juin 1960
Bitza, la bâtarde !


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : ven. 23 juin 2017 - 10:29 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Vous conseilleriez quoi comme taille de couronne du coup? 48 dents ou 50 ?


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : ven. 23 juin 2017 - 10:32 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2114
Localisation : 78
si chez toi c'est plat 11x50
si ça grimpe 11x56 :wink:

_________________
ceux qui connaissent ma mob n'ont vu que

l'arriere


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : ven. 23 juin 2017 - 13:51 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
On est dans la plaine de la Limagne, la région plate du Puy-de-Dôme, donc 11x50 ça devrait le faire.


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : lun. 03 juil. 2017 - 7:41 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Je reviens vers vous puisque ce week end nous avons changé la couronne sur la 103 (avec chaine et pignon neufs tant qu'à faire). La transmission est donc de 11*50 maintenant.

Verdict : ça n'a rien changé, toujours impossible de régler la carburation pour que ça tourne correctement !
On est parti d'un gicleur de 76, et en allant de 72 à 82 on n'a vu aucune amélioration. La couleur de la bougie oscille entre le gris et le noir mais ne se rapproche jamais du marron chocolat tant espéré.

Personnellement je ne sais plus quoi faire, à part remonter lancier pot serpentin et revendre le Doppler. Je pense d'ailleurs que ça va finir comme ça mais il faut réparer le serpentin...


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : lun. 03 juil. 2017 - 21:55 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : jeu. 14 déc. 2006 - 20:58
Messages : 890
visiblement, nous avons fait fausse route .

un carburateur in-réglable signifie que le problème viens d'autre part . la couleur grise de la bougie confirme .

donc à vérifier :
le calage de l'allumage, bougie, anti-parasite, masse, ....
si non , peu être une prise d'air quelque part, bien nettoyer le moteur, et si en le faisant tourner tu vois de l'huile couler au bout d'un moment, même peu, regarde y de plus près.
et enfin, déculasser pour vérifier l'état du segment et du piston .

en tout cas, tourner en rond sur un moteur 2t, un variateur qui ne s'ouvre pas à fond, et la bougie grisâtre quelque soit le gicleur ... je mise 10$ sur la prise d'air :mrgreen: ( je suis un grand expert, peu être à cause de tout ces joints fait maison en carton de boite de céréales et le recyclage des joints spy )


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 04 juil. 2017 - 7:12 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Alors l'allumage n'a pas été touché, elle marchait bien avant, il n'y a pas de raison que le calage ait bougé. La bougie est neuve (BR9ES) et l'anti parasite et la masse sont en bon état.

Le segment est neuf et le piston en bon état (contrôlé lors du changement de segment il y a 1 mois).

La prise d'air semble donc être la cause la plus probable, elle ne peu venir que du joint de culasse ou du joint d'embase ou du joint d'échappement, ce sont les seuls joints qui ont été changés.

La méthode du spray ou du pinceau imbibé d'essence peut elle est suffisante pour détecter une prise d'air au niveau de joint entre le cylindre et les carters? Pour le joint de culasse ça va être plus dur du fait que c'est un moteur liquide...


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 04 juil. 2017 - 7:44 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : jeu. 14 déc. 2006 - 20:58
Messages : 890
le joint d'échappement n'a rien a voir avec un fonctionnement anormal du moteur, c'est une option ça :mrgreen:

pour le reste, oui le pinceau imbibé d’essence au niveau des carters/spy/embase cylindre/pipe/clapets c'est bien .
pour le joint de culasse , effectivement, pas le choix que de démonter et de contrôler visuellement si il y a eu une fuite .
pour le calage, tu peut vérifier quand meme rapidement, on sait jamais, et pour l'anti-parasite, attention, c'est capricieux ces trucs là, je veux dire, même des trucs qui paraissent comment neuf peuvent faire déconner complètement la machine . je suis adepte du cabochon de bougie de type motoculture :mrgreen: .

ah et , je viens de penser à autre chose ... l'émulsion dans le carburateur, ça peut amener le même genre de symptôme , tu as un moyen de tester un montage souple, même un truc bricolé provisoire, juste pour être fixé ?
la raison serait ici l'installation d'un pot long raccordé au chassie , réputé pour générer d'avantage de vibrations qu'un pot type boudin fixé seulement au bloc moteur .


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mar. 04 juil. 2017 - 11:07 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2114
Localisation : 78
oui ,
pas idiote la piste du pot long générateur de vibration

c'est vrai que le pot qui fait 1 metre de long peut causer ce genre de désagrement

faire un essai avec le pot fixé a l'arrache avec un simple sandow pour voir si il est en cause

après controle les prises d'air avec un aerosol de nettoyant pour freins ou un pinceau et de l'essence
pulverisation sur le moteur pendant qu'il tourne au ralenti

un petit controle de l'avance te permettra d'etre sur que ton volant n'a pas tourné et faussé le reglage

pour l'antiparasite ( qui peut très bien etre foireux ça arrive ) , tu fait un essai sans le mettre en mettant juste une petite attache en fil de fer au bout du fil , la aussi tu seras vite v fixé

il faut de tout façon élimner toute les pistes de panne une apres l'autre

apres les trucs tout bete
genre cable de decompresseur trop tendu qui ouvre le decompresseur quand le vario recul le moteur smurf
genre durite de carburant pincé dans le recul du moteur
genre fil de haute tension bouffé par l'usure qui laisse passer le jus dans le cadre quand le moteur bouge
genre le robinet d'essence bouché , la mise a l'air de bouchon bouchée
genre le cable de gaz qui ouvre pas a fond
genre un roulement de roue ou un frein mort qui frotte un max dès qu'il est chaud
genre le vario qui est ruiné qui ne ferme plus a fond ( a essayer sur bequille )
genre le decompresseur avec la soupape pas etanche soit usée soit coincée dans la calamine
genre clapet fendu ou ebreché
genre mousse de filtre qui c'est dégradé avec les hydrocarbure et qui est toute fondue et avec les alveoles collées
genre melange fait avec du E 10 : la bougie toute grise !!!!! il faut rouler avec du sp 98
genre corps etranger qui bouche le pot ou la cartouche meme si c'est tout neuf , ça m'est déja arrivé avec un pot gilardoni tout neuf avec un morceaux de carton roulé a l'interieur du
pot !


a regarder en détail

_________________
ceux qui connaissent ma mob n'ont vu que

l'arriere


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mer. 05 juil. 2017 - 7:46 
Hors-ligne
Bricoleur
Bricoleur
Avatar de l’utilisateur

Inscription : dim. 26 févr. 2017 - 2:51
Messages : 242
Localisation : Dordogne 24
Ah oui, le decompresseur trop tendu, ça existe, je confirme :mrgreen:

_________________
*103 sv :
Cylindre origine amélioré, carbu 15 sha + vis de richesse (inreglable) , 11x62, pot serpentin Simonini à chicanes.
*103 :
Sans suspension, sans vario ! Autisa 44mm, phbg 17,5, serpentin simonini NH
*Av88 décembre 1964
Origine + xxl + double variation (poulie BB) stand-by pour l'instant
*Av88 juin 1960
Bitza, la bâtarde !


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : mer. 05 juil. 2017 - 13:14 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
On va contrôler tout ça ! Ce qui est sûr c'est que le problème ne vient pas du décompresseur parce qu'il n'y en a pas :lol:


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : jeu. 06 juil. 2017 - 16:13 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : lun. 04 juin 2007 - 14:59
Messages : 2114
Localisation : 78
c'est déja ça de moins a controler :D

_________________
ceux qui connaissent ma mob n'ont vu que

l'arriere


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : dim. 23 juil. 2017 - 11:51 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : jeu. 24 nov. 2005 - 20:06
Messages : 4932
Localisation : Reims
Un 50W c'est 11x56 sinon y'a rien en bas... mais avec un vario d'origine faut y coller des masselottes style Giraudo, pour alléger la chose.


Haut
   
 Sujet du message : Re: Réglage 103 kit Polini W
MessagePublié : lun. 07 août 2017 - 15:14 
Hors-ligne
Nouveau membre !
Nouveau membre !

Inscription : jeu. 29 sept. 2016 - 13:41
Messages : 12
Le problème est résolu, il venait d'une prise d'air au niveau de la bague nylon du carbu.

Merci pour votre aide !


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 28 messages ] 

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
cron
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Maël Soucaze