Ventilxp.com - Le Forum de la mob

Le Site et le Forum de la mob
Nous sommes actuellement le mer. 25 avr. 2018 - 7:34

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 26 messages ] 
Auteur Message
 Sujet du message : Nouveau Bug ? :/
MessagePublié : dim. 08 févr. 2009 - 20:30 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : lun. 30 oct. 2006 - 10:04
Messages : 1453
Localisation : Au coin de la rue qui tourne dans le 17
Bonsoir je voulais faire part d'un problème rencontré ces 2 dernier .. jour impossible d'accéder au Forum ...

Est une maintenance ou simplement un futur bug ?

Si vous jugez ce message "plaintif" supprimez-le mais je le poste à titre indicatif :wink:

Image
Image

_________________
Image
Photo de la mob de Février 2oo7 :roll: :wink:


Haut
   
 Sujet du message :
MessagePublié : dim. 08 févr. 2009 - 20:36 
Hors-ligne
Technicien
Technicien

Inscription : mar. 26 sept. 2006 - 23:55
Messages : 778
Localisation : Saint Germain Lembron(63)
Ben moi j'ai acceder au forum quand je suis rentré chez moi, soit environ 17h, puis par la suite plus rien jusqu'a maintenant.

Mais j'ai remarqué plusieurs autres sites divers qui ne s'ouvrent pas non plus.


Haut
   
 Sujet du message :
MessagePublié : dim. 08 févr. 2009 - 20:40 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : sam. 15 déc. 2007 - 14:15
Messages : 1117
J'viens d'avoir le même souci, pendant moins d'une heure à mon avis. C'est pas la première fois que ça arrive, c'est peut être rien de grave?...


Haut
   
 Sujet du message :
MessagePublié : dim. 08 févr. 2009 - 20:46 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : mer. 23 avr. 2008 - 15:16
Messages : 1128
Localisation : .be
+1 même souci mais pas qu'avec ventil'...[comme bergouade63]
Je sais pas trop d'ou ça vient?!
Bah je suis sur que ça vite se résoudre :wink: .


Haut
   
 Sujet du message :
MessagePublié : dim. 08 févr. 2009 - 20:49 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : lun. 30 oct. 2006 - 10:04
Messages : 1453
Localisation : Au coin de la rue qui tourne dans le 17
Personellement qu'avec Ventil ... au moins je suis pas le seul :oops:

_________________
Image

Photo de la mob de Février 2oo7 :roll: :wink:


Haut
   
 Sujet du message :
MessagePublié : dim. 08 févr. 2009 - 21:17 
Hors-ligne
Dieu de la mob
Dieu de la mob

Inscription : mer. 20 sept. 2006 - 19:46
Messages : 2489
Localisation : essonne
moi pareil, dernier message apres 17h, puis impossible de se connecter aux alentours de 19h30, 20h.

peut etre une simple mise a jour du serveur, ou bien un changement de matos de l'hébergeur.

ou alors scratch vite résolu :lol:


Haut
   
 Sujet du message :
MessagePublié : lun. 09 févr. 2009 - 0:09 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12540
Je n'étais pas là.

Mais vous avez tous des FAI différents, donc plus de possibilités pour que ca vienne de l'hébergeur.


Haut
   
 Sujet du message :
MessagePublié : lun. 09 févr. 2009 - 0:17 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : lun. 30 oct. 2006 - 10:04
Messages : 1453
Localisation : Au coin de la rue qui tourne dans le 17
A d'accord sa aurai pu être la mise en place de nouveau script ou autre apparement non ... affaire à suivre ... :?

_________________
Image

Photo de la mob de Février 2oo7 :roll: :wink:


Haut
   
 Sujet du message :
MessagePublié : lun. 09 févr. 2009 - 18:56 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12540
Ba affaire à suivre non, si c'était une maj de l'hébergeur c'est fini depuis longtemps. Pas besoin de faire un topic là dessus. C'est entièrement normal de maintenir ses systèmes à jour :wink:


Haut
   
 Sujet du message :
MessagePublié : lun. 09 févr. 2009 - 19:33 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : lun. 30 oct. 2006 - 10:04
Messages : 1453
Localisation : Au coin de la rue qui tourne dans le 17
Oki pas de problème :wink:

_________________
Image

Photo de la mob de Février 2oo7 :roll: :wink:


Haut
   
 Sujet du message :
MessagePublié : lun. 09 févr. 2009 - 20:22 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : dim. 09 déc. 2007 - 12:54
Messages : 3045
Localisation : Montpellier
DataMAX a écrit :
Ba affaire à suivre non, si c'était une maj de l'hébergeur c'est fini depuis longtemps. Pas besoin de faire un topic là dessus. C'est entièrement normal de maintenir ses systèmes à jour :wink:


T'a pas travaillé dans une hot-line des fois :lol: :mrgreen: :lol:

_________________
SP98 Motoconfort, SP98 Holy Grail, EV50 G2 1985, AV88 Moped Army, 881 course, 99Z, AV78, Projet Proto, ...


Haut
   
 Sujet du message :
MessagePublié : lun. 09 févr. 2009 - 22:06 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12540
Tu ne serais pas jaloux toi par exemple ? :lol:


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 15:25 
Hors-ligne
Dieu de la mob
Dieu de la mob

Inscription : mar. 23 janv. 2007 - 16:40
Messages : 3397
Localisation : 59/be
Salut les gens, tout à l'heure j'ai voulu me connecter, j'ai essayé à plusieurs reprises et ça me coller un message d'erreur? et il me semble que c'était le même que lors du beug de la v1, je sais pas si ça vous a fait la même chose...c'était y'a 1 heure un peu près :?


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 15:52 
Hors-ligne
Expert
Expert
Avatar de l’utilisateur

Inscription : dim. 23 nov. 2008 - 13:05
Messages : 1484
Localisation : aude (11) narbonne
oui, j'ai eu la mème chose et un pot m'a tel car lui aussi , ventil ne marchais pas...13h57, c'est là où il m'a tel mais je ne sais pas quand cela a débuté...ce n'ai pas un ca sisolé a ce que je vois

_________________
jouir de la vie à s'en péter le frein
http://51piste.skyrock.com/


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 16:37 
Hors-ligne
Membre d'honneur
Membre d'honneur
Avatar de l’utilisateur

Inscription : mer. 25 août 2004 - 20:19
Messages : 2580
Localisation : Nord isère (38)
effectivement il y a eu un bug, je n'ai pas pu me connecter non plus

_________________
206 2.0l S16 140ch powaaa // Focus C-MAX 2L 133ch Ghia :p // 650 DR supermotard :p // 125dte


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 17:41 
Hors-ligne
Dieu de la mob
Dieu de la mob

Inscription : mar. 23 janv. 2007 - 16:40
Messages : 3397
Localisation : 59/be
Rien de grave en tout cas?!


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 17:43 
Hors-ligne
Membre d'honneur
Membre d'honneur
Avatar de l’utilisateur

Inscription : mer. 25 août 2004 - 20:19
Messages : 2580
Localisation : Nord isère (38)
j'y connais pas grand chose de ce coté la. peut être un petit coup de mou de l'hébergeur ?...

_________________
206 2.0l S16 140ch powaaa // Focus C-MAX 2L 133ch Ghia :p // 650 DR supermotard :p // 125dte


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 18:53 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12540
Ba pour proposer des tarifs aussi compétitifs faut bien faire des sacrifices :lol:


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 19:20 
Hors-ligne
Dieu de la mob
Dieu de la mob

Inscription : mer. 20 sept. 2006 - 19:46
Messages : 2489
Localisation : essonne
un changement de support de stockage c'est possible


Haut
   
 Sujet du message :
MessagePublié : mer. 29 avr. 2009 - 21:14 
Hors-ligne
Membre d'honneur
Membre d'honneur
Avatar de l’utilisateur

Inscription : jeu. 05 juil. 2007 - 18:14
Messages : 6058
Localisation : quelque part dans le 44
la prochaine fois mettez vos FAI (free, orange, etc...) on verra tout de suite quel était le problème, vu que certains avait accès et d'autres non ...

_________________
défenseur de l'orthographe opprimé !
Image
*Boarf, tant que ça roule, hein...*


Haut
   
 Sujet du message :
MessagePublié : jeu. 30 avr. 2009 - 13:38 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12540
Et lancer un traceroute :lol!:


Haut
   
 Sujet du message :
MessagePublié : jeu. 30 avr. 2009 - 19:15 
Hors-ligne
Membre d'honneur
Membre d'honneur
Avatar de l’utilisateur

Inscription : jeu. 05 juil. 2007 - 18:14
Messages : 6058
Localisation : quelque part dans le 44
pourquoi pas ? :lol:

_________________
défenseur de l'orthographe opprimé !

Image

*Boarf, tant que ça roule, hein...*


Haut
   
 Sujet du message :
MessagePublié : jeu. 30 avr. 2009 - 22:12 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : jeu. 24 nov. 2005 - 20:06
Messages : 4932
Localisation : Reims
J'ai pas de prob pour me connecter, je viens au moins 5 fois par jour. :o
Sinon je suis chez Free.


Haut
   
 Sujet du message :
MessagePublié : ven. 01 mai 2009 - 16:12 
Hors-ligne
Membre d'honneur
Membre d'honneur
Avatar de l’utilisateur

Inscription : jeu. 05 juil. 2007 - 18:14
Messages : 6058
Localisation : quelque part dans le 44
free = aucun soucis.

_________________
défenseur de l'orthographe opprimé !

Image

*Boarf, tant que ça roule, hein...*


Haut
   
 Sujet du message :
MessagePublié : ven. 01 mai 2009 - 20:08 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : sam. 28 août 2004 - 17:30
Messages : 12540
Ouais, ba tu verrais le soin qu'ils apportent à leurs DSLAM tu dirais pas ça :x


Haut
   
 Sujet du message :
MessagePublié : ven. 01 mai 2009 - 20:51 
Hors-ligne
Membre d'honneur
Membre d'honneur
Avatar de l’utilisateur

Inscription : jeu. 05 juil. 2007 - 18:14
Messages : 6058
Localisation : quelque part dans le 44
j'ai jamais dis ça :o

je dis juste que pour cette fois ci, les users free avaient encore acces au forum ...

_________________
défenseur de l'orthographe opprimé !

Image

*Boarf, tant que ça roule, hein...*


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 26 messages ] 

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
cron
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Maël Soucaze